


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr" 
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
        



        <title>Roma Capitale | Sito Istituzionale | Allerta meteo, piogge diffuse e temporali previsti nelle prossime ore</title>
        <link rel="shortcut icon" href="/resources/static/images/favicon.png" />
        <link rel="stylesheet" media="screen" href="/resources/static/css/Styles.css" type="text/css" />
        <!--[if lte IE 7]>
        <link rel="stylesheet" media="screen" href="/resources/static/css/patch_ie7.css" type="text/css" />
        <link rel="stylesheet" media="screen" href="/resources/static/css/styles_ie.css" />
        <![endif]-->
        <link rel="stylesheet" media="print" href="/resources/static/css/print.css" type="text/css" />
        <script type="text/javascript" src="/resources/static/js/functions.js"></script>
        
        <meta http-equiv="content-type" content="text/html;charset=utf-8" />
        <meta http-equiv="MSThemeCompatible" content="false" />
        <meta http-equiv="imagetoolbar" content="false" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta name="category" content="index page" />
        <meta name="description" content="Portale di Roma Capitale. Servizi, novita', informazioni e guide per l'orientamento nella Pubblica Amministrazione a Roma" />
        <meta name="keywords" content="Roma Capitale,SPQR,Comune,City of Rome,Roma,Rome,Capitale,Servizi ai Cittadini,Rete Civica,Informazioni Istituzionali Roma" />
	
        
            
                <meta property="og:image" content="http://www.comune.roma.it/resources/cms/images/AllertaMeteo_1_d0.jpg" />
            
            
        
        <meta property="og:type" content="government" />
        <meta property="og:site_name" content="Roma capitale" />
        <meta property="fb:admins" content="100003769728581" />        
        








	
		
	
	



<script  type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32644293-1']);
_gaq.push(['_setDomainName', 'comune.roma.it']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);

(function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();

var _paq = _paq || [];
_paq.push(['setCookieDomain', '*.comune.roma.it']);
_paq.push(['setDomains', '*.comune.roma.it']);
_paq.push(['setDocumentTitle', document.title]);
_paq.push(['setCustomDimension', 1, 'minisitorc']);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    var u="//www.comune.roma.it/analytics/";
	_paq.push(['setTrackerUrl', u+'pw.jpg?20180205072604']);
	_paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'pw.js'; s.parentNode.insertBefore(g,s);
})();
</script>

        
        
    </head>
    <body>
    	<script type="text/javascript">
			cookieConsentBar_events = {
			     "addEventListener" : function(element, eventName, eventHandler, scope)
			    {
			        var scopedEventHandler = scope ? function(e) { eventHandler.apply(scope, [e]); } : eventHandler;
			    	if(document.addEventListener)
			            document.addEventListener('DOMContentLoaded', scopedEventHandler, false);
			        else if(document.attachEvent)
			            element.attachEvent("on"+eventName, scopedEventHandler);
			    }
			}
			cookieConsentBar_events.addEventListener(window, 'load', function(event) {
			    cookieChoices.showCookieConsentBar("", "Il sito capitolino utilizza cookie tecnici e di terze parti, per il corretto funzionamento delle pagine web e per il miglioramento dei servizi. Per saperne di più o negare il consenso clicca su 'Maggiori informazioni'. Proseguendo la navigazione del sito o cliccando su 'Accetto' acconsenti all'uso dei cookie."
			             , 'Accetto', 'Maggiori informazioni', '/pcr/it/sez_por_privacy_cookie.page');
			  }, this);
		</script>

        <p id="quickmenu" class="hidden">
            <a name="quickmenu"><strong>menu di scelta rapida</strong></a><br />
            <a href="#content" accesskey="1">vai ai contenuti [1]</a> &nbsp;|&nbsp;
            <a href="#macro" accesskey="2">navigazione del sito [2]</a> &nbsp;|&nbsp;
            <a href="#cerca">cerca nel sito [3]</a>
        </p>
        <hr />

        <div id="head">
            <h1 class="hidden">Portale di Roma Capitale</h1>
            <hr />
            <div id="subtestata">
                
<h2 class="hidden">Ricerca</h2>
<form id="formricerca" action="/search" method="get">
    <div class="right">
        <label for="cerca">Ricerca</label><span class="hidden"> &nbsp;</span>
        <input id="cerca" name="q" type="text" size="14" accesskey="3" />
        <input id="spell" name="spell" type="hidden" size="1" value="1" />
        <input id="client" name="client" type="hidden" value="search_comune" />
        <input id="output" name="output" type="hidden" value="xml_no_dtd" />
        <input id="proxystylesheet" name="proxystylesheet" type="hidden" value="search_comune" />
        <input id="wc" name="wc" type="hidden" value="200" />
        <input id="wc_mc" name="wc_mc" type="hidden" value="1" />
        <input id="oe" name="oe" type="hidden" value="UTF-8" />
        <input id="ie" name="ie" type="hidden" value="UTF-8" />
        <input id="ud" name="ud" type="hidden" value="1" />
        <input id="getfields" name="getfields" type="hidden" value="*" />
        <input id="exclude_apps" name="exclude_apps" type="hidden" value="1" />
        <input id="filter" name="filter" type="hidden" value="0" />
        <input id="site" name="site" type="hidden" value="sito_comune" />
        <input id="access" name="access" type="hidden" value="p" />
        <input id="entqr" name="entqr" type="hidden" value="3" />
        <input id="entqrm" name="entqrm" type="hidden" value="0" />
        <input type="submit" id="submit" alt="Avvia la ricerca" title="Avvia la ricerca" value="Vai" />
    </div>
</form>
                <div id="titoloarea"></div>
                <hr />
                <div class="clear"></div>
            </div>
        </div>

        <div id="layout">

            <a name="7_G9A85F540OLL30I6JFJ4DO20G0"></a>
            <div id="wpsportletsx">
                
                




<h2 class="hidden"><a name="wpsportletsx">Navigazione del sito</a></h2>
<div class="containersx">
    <ul id="macro">
        <li class="first"><a name="macro" href="/pcr/it/homepage.page">Home</a></li>
        <li><a accesskey="5" href="/pcr/it/mappa_del_sito.page">Mappa</a></li>
        <li class="last"><a accesskey="6" href="/pcr/it/guida_alla_navigazione.page">Guida alla navigazione</a></li>
    </ul>
</div>

<div class="containersx" style="padding-top:0;">
    
    
    





	




    
    
    
    
    
    
        
            <h3 class="area_riservata">Area Riservata</h3>
            
            
        
        
    


    
    
            
        
        
        
            
            
        
    
    
    
    
        
        
            
            
            
            
            
                <ul>
            
            
                		
                
                
                    <li><a  href="https://www.comune.roma.it/pcr/do/sso/checkuser" title="Vai alla pagina: Accesso Utente">Accesso Utente</a>
                
                
                
            
        
    


    
    
            
        
        
        
            
            
        
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/profilo_utente.page" title="Vai alla pagina: Il Tuo Profilo">Il Tuo Profilo</a>
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
            
            
        
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/identificazione_al_portale.page" title="Vai alla pagina: Identificazione al Portale">Identificazione al Portale</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/servizi_online.page" title="Vai alla pagina: Servizi Online">Servizi Online</a>
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    


    
    
            
        
        
        
    
    
    
    
        
        
            
            
            
            
            
            
                		
                
                
                    
                
                
                
            
        
    




    
        </li></ul> 

</div>

<div class="containersx">
    
    
    





	




    
    
    
    
    
    
        
            <h3 class="campidoglio">Il Campidoglio</h3>
            
            
        
        
    


    
    
    
    
    
    
        
        
            
            
            
            
            
                <ul>
            
            
                		
                
                
                    <li><a  href="/pcr/it/il_cam_sind_.page" title="Vai alla pagina: Sindaco">Sindaco</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/sindaco_e_giunta_comunale.page" title="Vai alla pagina: Giunta Capitolina">Giunta Capitolina</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/consiglio_comunale.page" title="Vai alla pagina: Assemblea Capitolina">Assemblea Capitolina</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/relaz_internaz.page" title="Vai alla pagina: Relazioni Internazionali">Relazioni Internazionali</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/storia_e_monumenti.page" title="Vai alla pagina: Storia e Monumenti">Storia e Monumenti</a>
                
                
                
            
        
    




    
        </li></ul> 

</div>

<div class="containersx">
    
    
    





	




    
    
    
    
    
    
        
            <h3 class="sezioni_del_portale">Sezioni del portale</h3>
            
            
        
        
    


    
    
    
    
    
    
        
        
            
            
            
            
            
                <ul>
            
            
                		
                
                
                    <li><a  href="/pcr/it/dipartimenti_e_altri_uffici.page" title="Vai alla pagina: Struttura Organizzativa">Struttura Organizzativa</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/strut_org_pot_so_in.page" title="Vai alla pagina: Poteri sostitutivi in caso di inerzia">Poteri sostitutivi in caso di inerzia</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/municipi.page" title="Vai alla pagina: Municipi">Municipi</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/sez_portale_organ.page" title="Vai alla pagina: Organigramma">Organigramma</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/servizi/DeliberazioniAttiWeb/" title="Vai alla pagina: Deliberazioni e Atti">Deliberazioni e Atti</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/red_gen_amm_tra.page" title="Vai alla pagina: Amministrazione Trasparente">Amministrazione Trasparente</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a class="ext" href="/servizi2/albonet/jsp/common/Home.jsp" title="Albo Pretorio on-line">Albo Pretorio on-line</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/seg_gen_serv_pubbl.page" title="Vai alla pagina: Servizio notificazione, deposito e pubblicità legale atti">Servizio notificazione, deposito e pubblicità legale atti</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/atti_di_notifica.page" title="Vai alla pagina: Atti di notifica">Atti di notifica</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a class="ext" href="https://www.servizi.comune.roma.it/servizianagrafici/pubblicazioniMatrimoniali/pages/ListaPrincipale.aspx" title="Pubblicazioni Matrimoni">Pubblicazioni Matrimoni</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/amm_tras_b_g.page" title="Vai alla pagina: Bandi di Gara e Contratti">Bandi di Gara e Contratti</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/dip_com_urp.page" title="Vai alla pagina: URP">URP</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/seg_gen_tip_proc.page" title="Vai alla pagina: Come fare per...">Come fare per...</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/gest_com.page" title="Vai alla pagina: Gestione Commissariale del Piano di rientro del debito pregresso">Gestione Commissariale del Piano di rientro del debito pregresso</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/menu_intranet.page" title="Vai alla pagina: Intranet">Intranet</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/istituzioni_culturali.page" title="Vai alla pagina: Istituzioni culturali">Istituzioni culturali</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/rete_civica.page" title="Vai alla pagina: Rete Civica">Rete Civica</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/elen_sit_te.page" title="Vai alla pagina: Elenco Siti tematici">Elenco Siti tematici</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/sez_por_privacy_cookie.page" title="Vai alla pagina: Privacy">Privacy</a>
                
                
                
            
        
    


    
    
    
    
    
    
        
        
            
            
            
                </li>
            
            
            
            
                		
                
                
                    <li><a  href="/pcr/it/sez_por_note_legali.page" title="Vai alla pagina: Note legali">Note legali</a>
                
                
                
            
        
    




    
        </li></ul> 

</div>

                




    



    
        <div class="pcr-menu-banners">
        
            <div class="containersx">
<h3>Luceverde</h3>
<ul class="banner"><li><a href="http://www.roma.luceverde.it/"><img src="/resources/cms/images/luceverde2_d0.jpg" alt="Luceverde" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Infomobilit&agrave;</h3>
<ul class="banner"><li><a href="https://muoversiaroma.it/"><img src="/resources/cms/images/muoversiaroma_2_d0.jpg" alt="Infomobilit&agrave;" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Numero Unico Taxi</h3>
<ul class="banner"><li><a href="http://romamobilita.it/it/comunicazione/digital-media/app-chiama-taxi"><img src="/resources/cms/images/chiam_taxi_new_d0.jpg" alt="Numero Unico Taxi" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>URC - Ufficio per i Rapporti con i cittadini</h3>
<ul class="banner"><li><a href="/pcr/it/gab_sind_urc.page"><img src="/resources/cms/images/be0f6cecb3ddb0fa753fb76f3e0edc24_d0.jpg" alt="URC - Ufficio per i Rapporti con i cittadini" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>060606</h3>
<ul class="banner"><li><a href="/pcr/it/cont_060606.page"><img src="/resources/cms/images/banner_0606_menu_d0.jpg" alt="060606" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Partecipazione Popolare</h3>
<ul class="banner"><li><a href="/pcr/it/sez_portale_iniz_pop_ref.page"><img src="/resources/cms/images/iniziative_popolari_menu_d0.jpg" alt="Partecipazione Popolare" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Sistema informativo procedura negoziata</h3>
<ul class="banner"><li><a href="/pcr/it/newsview.page?contentId=NEW1651261"><img src="/resources/cms/images/banner_siproneg_bis_d0.jpg" alt="Sistema informativo procedura negoziata" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Protezione Civile</h3>
<ul class="banner"><li><a href="/pcr/it/uff_ext_dip_prot_civ.page"><img src="/resources/cms/images/logo_prot_civle_ago2017_d0.jpg" alt="Protezione Civile n. verde 800854854" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Statuto Roma Capitale</h3>
<ul class="banner"><li><a href="/pcr/it/statuto_roma_capitale.page"><img src="/resources/cms/images/banner_statuto_roma_capitale_d0.jpg" alt="Statuto Roma Capitale" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Roma Statistica</h3>
<ul class="banner"><li><a href="/pcr/it/rag_gen_stat.page"><img src="/resources/cms/images/banner_roma_statistica_d0.jpg" alt="Roma Statistica" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Open Data</h3>
<ul class="banner"><li><a href="https://dati.comune.roma.it/"><img src="/resources/cms/images/banner_open_data_menu_d0.jpg" alt="Open Data" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Cambio di Residenza in tempo reale</h3>
<ul class="banner"><li><a href="/pcr/it/seg_gen_dir_an_ser_el_cam_res.page"><img src="/resources/cms/images/banner_cambio_residenza_menu_d0.jpg" alt="Cambio di Residenza in tempo reale" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Turismo</h3>
<ul class="banner"><li><a href="http://www.turismoroma.it/"><img src="/resources/cms/images/Nuovo_banner_turismo_d0.jpg" alt="Turismo" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Bibliotu</h3>
<ul class="banner"><li><a href="http://www.bibliotu.it"><img src="/resources/cms/images/biblio_tu_menu_d0.jpg" alt="Bibliotu" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Linea Amica</h3>
<ul class="banner"><li><a href="http://www.lineaamica.gov.it/"><img src="/resources/cms/images/banner_lineamica_d0.jpg" alt="Linea Amica" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Suap</h3>
<ul class="banner"><li><a href="https://www.comune.roma.it/get/index.action?usrSportello=SUAP"><img src="/resources/cms/images/suap_logo_rm23_d0_d0.jpg" alt="Suap" /></a></li></ul>
</div>
        
            <div class="containersx">
<h3>Suar</h3>
<ul class="banner"><li><a href="https://www.comune.roma.it/get/index.action?usrSportello=SUAR"><img src="/resources/cms/images/suar_turismo_comp_d0.jpg" alt="Suar" /></a></li></ul>
</div>
        
        </div>
    
    

            </div>
            <a name="7_G9A85F540OLL30I6JFJ4DO20G2"></a>

            <div id="wpsportletdx" class="big">
                



<div id="pathbar">




	
	
		
			
				
				
					
					<a href="/pcr/it/homepage.page">Home</a>
				
			
			
			
		
	
	
&nbsp;/&nbsp;<span class="selez"> Attualità</span>
</div>
                <div class="clear path"></div>
                <div class="divleft big info">
                    <div class="iscontentcentrale">
                        <div class="contentgruppo">	
                            







	<div style="display:none">Categoria1__Notizie</div>

	<div style="display:none">Data__05/02/2018</div>
        <div style="display:none">Data__2018</div>
<script type="text/javascript">
//<![CDATA[
	jQuery(document).ready(function() {
document.write('<meta name="title" content="Allerta meteo, piogge diffuse e temporali previsti nelle prossime ore" />');
});
//]]>
</script>

 
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 

<h3>Allerta meteo, piogge diffuse e temporali previsti nelle prossime ore</h3>
<div class="contentgruppo">
    <p class="testostandard">
        
                <img src="/resources/cms/images/AllertaMeteo_1_d0.jpg" alt="allerta meteo 5 febbraio" class="left" />
        <p>Dalle prime ore di marted&igrave; 6 febbraio, e per le successive 24-36 ore, si prevedono sul Lazio precipitazioni da sparse a diffuse, anche a carattere di rovescio o temporale.</p>

<p>Sulla base dei fenomeni previsti il Centro Funzionale Regionale ha valutato una criticit&agrave; di codice Giallo (ordinaria) per rischio idrogeologico e idrogeologico per temporali, sulle seguenti zone di Allerta del Lazio: rischio idrogeologico per temporali su E (Aniene), F (Bacini costieri sud); rischio idrogeologico su D (Roma).</p>

<p>&nbsp;</p>

        <p>&nbsp;</p>

<p>Ulteriori informazioni sulla <strong><a href="http://www.comune.roma.it/pcr/it/newsview.page?contentId=NEW1941925">pagina dedicata</a></strong> della Protezione Civile.</p>

<p>&nbsp;</p>

<p>Per ogni richiesta di chiarimenti, ulteriori informazioni o interventi, &egrave; possibile contattare la Sala Operativa h24 della Protezione Civile di Roma Capitale al numero verde 800 854 854 o al numero 06 67109200.</p>

<p>&nbsp;</p>

<p>I cittadini sordi possono mettersi in contatto con la Sala Operativa attraverso l&rsquo;app gratuita <em>Pedius</em>.</p>

<p>&nbsp;</p>

<p>5 FEB &nbsp;2018 - RED</p>

        
                <br/>
        
      	  
    </p>
                    
    
    <p class="bottom">
        
<script type="text/javascript">
function mailContent2( title ) {
	var mailto;
	var url = document.location.href;
	var mailSubject = "Articolo dal sito di Roma Capitale.";
	var mailBody = "Articolo dal sito di Roma Capitale: ";
	var contentTitle = title;
  var mailHref = contentTitle + escape("\n"+url);
	mailto = "mailto:?subject="+escape(mailSubject)+decodeURIComponent("%26")+"body="+mailBody+mailHref;
	document.location.href=mailto;
}

</script>

   <a class="ext" title="Invia questo articolo tramite il programma di posta elettronica predefinito"     href="javascript:mailContent2('Allerta meteo, piogge diffuse e temporali previsti nelle prossime ore');">
<img title="" alt="" src="/resources/plugins/osservatorio-accessibilita/static/img/email.png" style="margin:0"/>
Invia questo articolo</a>

    </p>



</div>







                        </div>
                    </div>
                </div>
            </div>

            <div class="clear"></div>

            <div class="clear"></div>

            


<div id="footerhp2">
	<hr />
	<p class="hidden">Collegamenti al sito del <a href="http://www.w3.org" title="vai al sito del W3C">W3C</a> (World Wide Web Consortium) per la validazione di questa pagina:</p>
	<ul>
		<li><a href="http://validator.w3.org/check?uri=referer;outline=1" title="Verifica la validita' del codice XHTML 1.0"><img src="/resources/static/images/valid-xhtml10.gif" alt="XHTML 1.0 Valido" height="31" width="88" /></a></li>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" title="Verifica la validita' dei fogli di stile"><img alt="CSS Valido" src="/resources/static/images/vcss.gif" height="31" width="88" /></a></li>
	</ul>
</div>

<noscript><p><img src="/analytics/pwrc.jpg?20180205072604" alt="pwrc" width="1" height="1" /></p></noscript>

        </div>
        <script type="text/javascript" src="/resources/static/js/cookiechoices.js"></script>
    </body>
</html>