<!DOCTYPE html>
<html class="no-js" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta http-equiv="x-ua-compatible" content="ie=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
		
	<link href='//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,700,' rel='stylesheet' type='text/css' />
        <style>
            @font-face {
                font-family: 'UrbsDisplay-Regular';
                src: url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.eot');
                src: url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.woff2') format('woff2'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.woff') format('woff'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.ttf') format('truetype'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.svg#UrbsDisplay-Regular') format('svg'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Regular.eot?#iefix') format('embedded-opentype');
                font-weight: normal;
                font-style: normal;
            }
            @font-face {
                font-family: 'UrbsDisplay-Bold';
                src: url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.eot');
                src: url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.woff2') format('woff2'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.woff') format('woff'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.ttf') format('truetype'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.svg#UrbsDisplay-Bold') format('svg'),
                    url('/web-resources/static/fonts/urbs/UrbsDisplay-Bold.eot?#iefix') format('embedded-opentype');
                font-weight: bold;
                font-style: normal;
            }
        </style>

        <link media="all" rel="stylesheet" href="/web-resources/static/css/build.min.css?v=1.0.13">
        <link media="all" rel="stylesheet" href="/web-resources/static/css/portal.min.css?v=1.0.12">

        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href="/web-resources/static/fonts/romaicons/RomaIcons.min.css?v=1.0.5">
        <link rel="stylesheet" href="/web-resources/static/fonts/itaicons/itaicons.css">

        <link rel="stylesheet" href="/web-resources/static/css/map/leaflet.min.css" />
        <link rel="stylesheet" href="/web-resources/static/css/map/leaflet.extra-markers.min.css">

        <title>Roma Capitale | Sito Istituzionale | Giunta approva protocollo d&#039;intesa per progetti pubblica utilità dei soggetti in espiazione di pena</title>
        
        <meta name="description" content="&nbsp;  Approvato in Giunta Capitolina lo schema di&nbsp;Protocollo d&rsquo;Intesa fra Roma Capitale e Ministero della Giustizia Dipartimento dell&rsquo;Amministrazione Penitenziaria, per il"/>
            <meta name="keywords" content=""/>
        <link rel="shortcut icon" type="image/png" href="/web-resources/static/images/favicon.png" />
        </head>
    <body class="Roma">

        <ul class="Skiplinks js-fr-bypasslinks u-hiddenPrint">
            <li><a title="Vai al Contenuto" href="#main">Vai al Contenuto</a></li>
            <li><a class="js-fr-offcanvas-open" href="#menu" aria-controls="menu" aria-label="accedi al menu" title="accedi al menu">Vai alla navigazione del sito</a></li>
        </ul>
        <div class="Segnala Segnala-button">
            <a class="Segnala-bttext" href="https://www.comune.roma.it/web/it/di-la-tua-segnala.page">Segnala <span class="RomaIcon icon-segnala"></span></a>
        </div>
        <header class="Header Headroom--fixed js-Headroom u-hiddenPrint Headroom Headroom--top Headroom--not-bottom">

            <div class="Toolbar Toolbar-tripartico">
                <p> 
                    <a title='Mobilità, Turismo, Cultura' href="#" class="Tripartico-open" aria-expanded="false">Mobilità, Turismo, Cultura</a>
                </p>
                <div class="Tripartico-links">
                    <p class="u-padding-all-s Grid Grid--withGutter">
                        <span class="Grid-cell u-sizeFull u-sm-before1of5 u-md-before1of5 u-lg-before1of5 u-sm-size1of5 u-md-size1of5 u-lg-size1of5"> Apri il <a href="https://romamobilita.it/" title="Apri sito esterno dei servizi per la mobilità di Roma">sito Mobilità di Roma <span class="RomaIcon icon-sito-ext"></span></a> </span> <span class="Grid-cell u-sizeFull u-sm-size1of5 u-md-size1of5 u-lg-size1of5"> Apri il <a href="http://www.turismoroma.it" title="Apri sito esterno del turismo di Roma">sito Turistico di Roma <span class="RomaIcon icon-sito-ext"></span></a> </span> <span class="Grid-cell u-sizeFull u-sm-size1of5 u-md-size1of5 u-lg-size1of5"> Apri la <a href="/web/it/cultura.page">pagina Cultura</a> </span></p>
                </div>
            </div>

            <div class="Header-banner">
                <div class="Header-owner Headroom-hideme">
                    <a href="http://www.regione.lazio.it/" title="Apri sito esterno della Regione Lazio"><span>Regione Lazio</span></a><div class="GoogleLanguages">
                        <a title="GoogleLanguages open" class="GoogleLanguages-handleropen" href="#no"><span class="icon-translate" aria-hidden="true"></span> Translate</a>
                        <div class="GoogleLanguages-container u-hidden">
                            <span><img src="/web-resources/static/img/boxhead.png" alt="" /></span>
                            <div class="GoogleLanguages-containerBox">

                                <a title="GoogleLanguages close" class="GoogleLanguages-handlerclose" href="#no"><span class="icon-close" aria-hidden="true"></span></a>
                                <p>Use Google to translate the web site.<br />We take no responsibility for the accuracy of the translation.</p><div id="google_translate_element"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="Header-navbar">
                <div class="u-layout-wide Grid Grid--alignMiddle u-layoutCenter">
                    <div class="Header-logo Grid-cell" aria-hidden="true">
                        <a href="/web/it/home.page" title="Home page di Roma Capitale">
                            <img src="/web-resources/static/img/logo_roma.png" alt="Logo di Roma Capitale"/>
                        </a>
                    </div>

                    <h1 class="Header-titleLink">Roma Capitale</h1> 

                    <div class="Header-searchTrigger Grid-cell">
                        <button aria-controls="header-search" class="js-Header-search-trigger Icon Icon-search "
                                title="attiva il form di ricerca" aria-label="attiva il form di ricerca" aria-hidden="false">
                        </button>
                        <button aria-controls="header-search" class="js-Header-search-trigger u-hidden"
                                title="disattiva il form di ricerca" aria-label="disattiva il form di ricerca" aria-hidden="true">
                            <span class="icon-close" aria-hidden="true" aria-controls="header-search"></span>
                        </button>
                    </div>

                    <div class="Header-utils Grid-cell">
                        <div class="Header-social Headroom-hideme">
                            <p>Seguici su</p>
                            <ul class="Header-socialIcons">
	<li> 
		<a href="https://www.facebook.com/RomaCapitaleOfficialPage" title="Apri sito esterno - pagina Facebook di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-facebook"></span> 
				<span class="u-hiddenVisually">Facebook</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://twitter.com/roma" title="Apri sito esterno - pagina Twitter di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-twitter"></span>
				<span class="u-hiddenVisually">Twitter</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://www.youtube.com/notizieromacapitale" title="Apri sito esterno - pagina Youtube di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-youtube"></span> 
				<span class="u-hiddenVisually">Youtube</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://www.instagram.com/roma/" title="Apri sito esterno - pagina Instagram di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-instagram"></span> 
				<span class="u-hiddenVisually">Instagram</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://www.linkedin.com/company/romacapitale/" title="Apri sito esterno - pagina Linkedin di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-linkedin"></span> 
				<span class="u-hiddenVisually">Linkedin</span> 
			</span> 
		</a> 
	</li> 
</ul></div>

                        <div class="Header-search" id="header-search">
                            <form class="Form" id="formricerca" action="/search">
                                <div class="Form-field Form-field--withPlaceholder Grid u-background-white u-color-grey-30 u-borderRadius-s" role="search">
                                    <input class="Form-input Form-input--ultraLean Grid-cell u-sizeFill u-text-r-s u-color-black u-text-r-xs u-borderRadius-s" id="q" name="q" placeholder="Cerca">
                                    <label class="Form-label u-color-grey-50 u-text-r-xxs" for="q">cerca</label>
                                    <button class="Grid-cell u-sizeFit Icon-search u-color-grey-50 u-padding-all-s u-textWeight-700" title="Avvia la ricerca" aria-label="Avvia la ricerca"></button>
                                </div>
                                <input id="spell" name="spell" type="hidden" value="1" />
                                    <input id="client" name="client" type="hidden" value="search_comune_nuovo" />
                                    <input id="output" name="output" type="hidden" value="xml_no_dtd" />
                                    <input id="proxystylesheet" name="proxystylesheet" type="hidden" value="search_comune_nuovo" />
                                    <input id="wc" name="wc" type="hidden" value="200" />
                                    <input id="wc_mc" name="wc_mc" type="hidden" value="1" />
                                    <input id="oe" name="oe" type="hidden" value="UTF-8" />
                                    <input id="ie" name="ie" type="hidden" value="UTF-8" />
                                    <input id="ud" name="ud" type="hidden" value="1" />
                                    <input id="getfields" name="getfields" type="hidden" value="*" />
                                    <input id="exclude_apps" name="exclude_apps" type="hidden" value="1" />
                                    <input id="filter" name="filter" type="hidden" value="0" />
                                    <input id="site" name="site" type="hidden" value="sito_comune_nuovo" />
                                    <input id="access" name="access" type="hidden" value="p" />
                                    <input id="entqr" name="entqr" type="hidden" value="3" />
                                    <input id="entqrm" name="entqrm" type="hidden" value="0" />
                                    </form>
                        </div>
                    </div>

                    <div class="Header-toggle Grid-cell">
                        <a class="Hamburger-toggleContainer js-fr-offcanvas-open u-nojsDisplayInlineBlock u-lg-hidden u-md-hidden" href="#menu" aria-controls="menu" aria-label="Apri il Menu" title="Apri il Menu">
                            <span class="Hamburger-toggle" role="presentation"></span>
                            <span class="Header-toggleText-roma" role="presentation">Menu</span>
                        </a>
                    </div>
                </div>
            </div>

            <div class="Headroom-hideme u-textCenter u-hidden u-md-block u-lg-block">

                <nav class="Megamenu Megamenu--roma">
                    <ul class="Megamenu-list">
                        <li class="Megamenu-item">
                                    <a href="/web/it/amministrazione.page" aria-haspopup="true" aria-expanded="false">
                                                Amministrazione</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Organi Politici</span>
                                                        <ul>
                                                            <li><a href="/web/it/sindaca-virginia-raggi.page">Sindaca</a></li>
                                                                    <li><a href="/web/it/giunta-capitolina.page">Giunta Capitolina</a></li>
                                                                    <li><a href="/web/it/assemblea-capitolina.page">Assemblea Capitolina</a></li>
                                                                    <li><a href="/web/it/organi-politici-dei-municipi.page">Organi politici dei Municipi</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Organizzazione</span>
                                                        <ul>
                                                            <li><a href="/web/it/organigramma.page">Organigramma</a></li>
                                                                    <li><a href="/web/it/articolazione-uffici.page">Articolazione Uffici</a></li>
                                                                    <li><a href="/web/it/relazioni-internazionali.page">Relazioni internazionali</a></li>
                                                                    <li><a href="/web/it/enti-e-societa-di-roma-capitale.page">Enti e società del Gruppo Roma Capitale</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Atti e normativa</span>
                                                        <ul>
                                                            <li><a href="/web/it/statuto.page">Statuto e Ordinamento di Roma Capitale</a></li>
                                                                    <li><a href="/web/it/deliberazioni-atti-e-regolamenti.page">Deliberazioni, atti e regolamenti</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Pubblicità legale</span>
                                                        <ul>
                                                            <li><a href="/web/it/albo-pretorio-online.page">Albo pretorio online</a></li>
                                                                    <li><a href="/web/it/pubblicazione-matrimoni.page">Pubblicazioni matrimoni</a></li>
                                                                    <li><a href="/web/it/atti-di-notifica.page">Atti di notifica</a></li>
                                                                    <li><a href="/web/it/notifica-unica-atti-giudiziari.page">Notifica unica atti giudiziari</a></li>
                                                                    <li><a href="/web/it/servizio-notificazione-deposito-e-pubblicit-legale-degli-atti.page">Servizio notificazione, deposito e pubblicità legale degli atti</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Trasparenza</span>
                                                        <ul>
                                                            <li><a href="/web/it/scheda-servizi.page?contentId=INF47043">Accesso civico</a></li>
                                                                    <li><a href="/web/it/amministrazione-trasparente.page">Amministrazione Trasparente</a></li>
                                                                    <li><a href="/web/it/whistleblowing.page">Whistleblowing</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item">
                                    <a href="/web/it/dati-e-statistiche.page" aria-haspopup="true" aria-expanded="false">
                                                Dati e statistiche</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Roma statistica</span>
                                                        <ul>
                                                            <li><a href="/web/it/i-numeri-di-roma-capitale.page">I numeri di Roma Capitale</a></li>
                                                                    <li><a href="/web/it/analisi-statistiche.page">Analisi e dati statistici</a></li>
                                                                    <li><a href="/web/it/pubblicazioni-dati-e-statistiche.page">Pubblicazioni</a></li>
                                                                    <li><a href="/web/it/biblioteca-di-statistica.page">Biblioteca di statistica</a></li>
                                                                    <li><a href="/web/it/dati-e-statistiche-comunicazione-statistiche-060606.page">Statistiche 060606</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Dati aperti</span>
                                                        <ul>
                                                            <li><a href="/web/it/open-data.page">Open data</a></li>
                                                                    <li><a href="/web/it/open-bilancio.page">Open bilanci</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Comunicazione</span>
                                                        <ul>
                                                            <li><a href="/web/it/dati-e-statistiche-comunicazione-censimenti.page">Censimenti</a></li>
                                                                    <li><a href="/web/it/dati-e-statistiche-comunicazione-indagini.page">Indagini</a></li>
                                                                    <li><a href="/web/it/dati-e-statistiche-comunicazione-eventi-aggiornamenti.page">Informazioni di servizio</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Geoportale</span>
                                                        <ul>
                                                            <li><a href="/web/it/sistema-informativo-territoriale-nic.page">Sistema Informativo Territoriale - NIC</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item">
                                    <a href="/web/it/servizi.page">
                                                Servizi</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Dettaglio scheda servizi</span>
                                                        <ul>
                                                            </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Tutti i servizi online</span>
                                                        <ul>
                                                            </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item">
                                    <a href="/web/it/attualita.page" aria-haspopup="true" aria-expanded="false">
                                                Attualità</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Notizie ed eventi</span>
                                                        <ul>
                                                            <li><a href="/web/it/notizie.page">Tutte le notizie</a></li>
                                                                    <li><a href="/web/it/eventi.page">Tutti gli eventi</a></li>
                                                                    <li><a href="/web/it/la-sindaca-informa.page">La Sindaca Informa</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Informazioni di servizio</span>
                                                        <ul>
                                                            <li><a href="/web/it/informazioni-di-servizio.page">Tutte le informazioni di servizio</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Bandi, avvisi e concorsi</span>
                                                        <ul>
                                                            <li><a href="/web/it/bandi-e-concorsi.page">Tutti i bandi, avvisi e concorsi</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Media di Roma Capitale</span>
                                                        <ul>
                                                            <li><a href="/web/it/radio-roma-capitale.page">Radio Roma Capitale</a></li>
                                                                    <li><a href="/web/it/social-media.page">Social Media</a></li>
                                                                    <li><a href="/web/it/gallerie-multimediali.page">Gallerie multimediali</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item">
                                    <a href="/web/it/partecipa.page" aria-haspopup="true" aria-expanded="false">
                                                Partecipa</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Iniziative</span>
                                                        <ul>
                                                            <li><a href="/web/it/attivita-e-progetti.page">Attività e progetti</a></li>
                                                                    <li><a href="/web/it/partecipa-consulte.page">Consulte</a></li>
                                                                    <li><a href="/web/it/partecipa-forum.page">Forum</a></li>
                                                                    <li><a href="/web/it/partecipa-osservatori.page">Osservatori</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Di&#039; la tua</span>
                                                        <ul>
                                                            <li><a href="/web/it/iniziative-popolari-e-referendum.page">Iniziative Popolari e Referendum</a></li>
                                                                    <li><a href="/web/it/sondaggi-e-questionari.page">Sondaggi e questionari</a></li>
                                                                    <li><a href="/web/it/invia-la-tua-idea.page">Invia la tua idea</a></li>
                                                                    <li><a href="/web/it/di-la-tua-segnala.page">Segnala</a></li>
                                                                    <li><a href="/web/it/partecipa-discutiamo.page">Discutiamo</a></li>
                                                                    <li><a href="/web/it/processi-partecipativi.page">Processi partecipativi</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Strumenti</span>
                                                        <ul>
                                                            <li><a href="/web/it/partecipa-norme-e-regolamenti.page">Norme e regolamenti</a></li>
                                                                    <li><a href="/web/it/partecipa-punti-roma-facile.page">Punti Roma Facile</a></li>
                                                                    <li><a href="/web/it/partecipa-portale-open-data.page">Portale Open Data</a></li>
                                                                    <li><a href="/web/it/luoghi-di-partecipazione.page">Luoghi di partecipazione</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item">
                                    <a href="/web/it/contatti.page" aria-haspopup="true" aria-expanded="false">
                                                Contatti</a>
                                        <div class="Grid Grid--withGutter Megamenu-romasubnav">
                                        <ul class="Grid-cell u-size1of5">
                                                    <li><span>Rubrica</span>
                                                        <ul>
                                                            <li><a href="/web/it/rubrica-uffici.page">Uffici</a></li>
                                                                    <li><a href="/web/it/rubrica-pec.page">PEC, posta elettronica certificata</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Relazioni con i cittadini</span>
                                                        <ul>
                                                            <li><a href="/web/it/urp-uffici-relazioni-con-il-pubblico.page">URP - Uffici Relazioni con il Pubblico</a></li>
                                                                    <li><a href="/web/it/scheda-servizi.page?contentId=INF51609">Sportello conciliazione</a></li>
                                                                    <li><a href="/web/it/urc-ufficio-della-sindaca-per-irapporti-con-icittadini.page">URC, Ufficio della Sindaca per i Rapporti con i Cittadini</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Corpo di Polizia locale</span>
                                                        <ul>
                                                            <li><a href="/web/it/corpo-di-polizia-locale-centrale-operativa.page">Centrale operativa</a></li>
                                                                    <li><a href="/web/it/corpo-di-polizia-locale-gruppi-sul-territorio.page">Gruppi sul territorio</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            <ul class="Grid-cell u-size1of5">
                                                    <li><span>Numeri utili</span>
                                                        <ul>
                                                            <li><a href="/web/it/chiama-roma-060606.page">Chiama Roma 060606</a></li>
                                                                    <li><a href="/web/it/numeri-utili-info-turistiche-060608.page">Info turistiche 060608</a></li>
                                                                    <li><a href="/web/it/numeri-utili-emergenze.page">Emergenze</a></li>
                                                                    <li><a href="/web/it/centri-antiviolenza.page">Centri Antiviolenza</a></li>
                                                                    </ul>
                                                    </li>
                                                </ul>
                                            </div>
                                </li>
                                <li class="Megamenu-item Megamenu-right-item Megamenu-yellow-item">
                            <a href="#" aria-haspopup="true" aria-expanded="false">Municipi</a>
                            <div class="Grid Grid--withGutter Megamenu-romasubnav Megamenu-municipi">
                                <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-i.page">Municipio I</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-ii.page">Municipio II</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-iii.page">Municipio III</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-iv.page">Municipio IV</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-v.page">Municipio V</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-vi.page">Municipio VI</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-vii.page">Municipio VII</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-viii.page">Municipio VIII</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-ix.page">Municipio IX</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-x.page">Municipio X</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-xi.page">Municipio XI</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-xii.page">Municipio XII</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-xiii.page">Municipio XIII</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-xiv.page">Municipio XIV</a></li>
                                        </ul>
                                    <ul class="Grid-cell u-size1of5">
                                            <li><a href="/web/it/municipio-xv.page">Municipio XV</a></li>
                                        </ul>
                                    </div>
                        </li>
                        <li class="Megamenu-item Megamenu-yellow-item">
                            <a class="item-area-riservata" href="/web/it/area-riservata.page">Area riservata</a></li>
                    </ul>
                </nav>
                <div class="Megamenu-background"></div>
                <div class="u-hidden gsa-cat1" aria-hidden="true">Categoria1__Attualità</div>
                </div>

        </header>

        <div class="Offcanvas Offcanvas--right Offcanvas--modal js-fr-offcanvas u-jsVisibilityHidden u-nojsDisplayNone u-hiddenPrint" id="menu">
            <h2 class="u-hiddenVisually">Menu di navigazione</h2>
            <div class="Offcanvas-content u-background-white">
                <div class="Offcanvas-toggleContainer u-background-70 u-jsHidden">
                    <a class="Hamburger-toggleContainer u-block u-color-white u-padding-bottom-xxl u-padding-left-s u-padding-top-xxl js-fr-offcanvas-close"
                       aria-controls="menu" aria-label="Chiudi il Menu" title="Chiudi il Menu" href="#">
                        <span class="Hamburger-toggle is-active" aria-hidden="true"></span>
                    </a>
                </div>
                <div class="Offcanvas-intro">
                    <img class="logo" src="/web-resources/static/img/logo_roma.png" alt="Logo di Roma Capitale" />
                    <span class="menutitle"></span>
                </div>

                <nav>
                    <ul class="Linklist Linklist--padded Treeview Treeview--default u-text-r-xs">
                        <li class="back u-hidden">
                            <a class="" href="#"><span class="icon-chevron-left u-inline" aria-hidden="true"></span> &nbsp;Torna indietro</a>
                        </li>
                        <li class="level1">
                                    <a href="#">Amministrazione <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                                        <ul class="u-hidden">
                                        <li class="level2">                                                    
                                                    <a href="#">Organi Politici <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/sindaca-virginia-raggi.page">Sindaca</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/giunta-capitolina.page">Giunta Capitolina</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/assemblea-capitolina.page">Assemblea Capitolina</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/organi-politici-dei-municipi.page">Organi politici dei Municipi</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Organizzazione <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/organigramma.page">Organigramma</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/articolazione-uffici.page">Articolazione Uffici</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/relazioni-internazionali.page">Relazioni internazionali</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/enti-e-societa-di-roma-capitale.page">Enti e società del Gruppo Roma Capitale</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Atti e normativa <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/statuto.page">Statuto e Ordinamento di Roma Capitale</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/deliberazioni-atti-e-regolamenti.page">Deliberazioni, atti e regolamenti</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Pubblicità legale <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/albo-pretorio-online.page">Albo pretorio online</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/pubblicazione-matrimoni.page">Pubblicazioni matrimoni</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/atti-di-notifica.page">Atti di notifica</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/notifica-unica-atti-giudiziari.page">Notifica unica atti giudiziari</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/servizio-notificazione-deposito-e-pubblicit-legale-degli-atti.page">Servizio notificazione, deposito e pubblicità legale degli atti</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Trasparenza <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/scheda-servizi.page?contentId=INF47043">Accesso civico</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/amministrazione-trasparente.page">Amministrazione Trasparente</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/whistleblowing.page">Whistleblowing</a></li>
                                                        </ul>
                                                    </li>
                                            </ul>
                                    </li>
                            <li class="level1">
                                    <a href="#">Dati e statistiche <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                                        <ul class="u-hidden">
                                        <li class="level2">                                                    
                                                    <a href="#">Roma statistica <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/i-numeri-di-roma-capitale.page">I numeri di Roma Capitale</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/analisi-statistiche.page">Analisi e dati statistici</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/pubblicazioni-dati-e-statistiche.page">Pubblicazioni</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/biblioteca-di-statistica.page">Biblioteca di statistica</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/dati-e-statistiche-comunicazione-statistiche-060606.page">Statistiche 060606</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Dati aperti <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/open-data.page">Open data</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/open-bilancio.page">Open bilanci</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Comunicazione <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/dati-e-statistiche-comunicazione-censimenti.page">Censimenti</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/dati-e-statistiche-comunicazione-indagini.page">Indagini</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/dati-e-statistiche-comunicazione-eventi-aggiornamenti.page">Informazioni di servizio</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Geoportale <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/sistema-informativo-territoriale-nic.page">Sistema Informativo Territoriale - NIC</a></li>
                                                        </ul>
                                                    </li>
                                            </ul>
                                    </li>
                            <li class="level1">
                                    <a href="/web/it/servizi.page">Servizi</a>
                                        </li>
                            <li class="level1">
                                    <a href="#">Attualità <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                                        <ul class="u-hidden">
                                        <li class="level2">                                                    
                                                    <a href="#">Notizie ed eventi <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/notizie.page">Tutte le notizie</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/eventi.page">Tutti gli eventi</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/la-sindaca-informa.page">La Sindaca Informa</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Informazioni di servizio <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/informazioni-di-servizio.page">Tutte le informazioni di servizio</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Bandi, avvisi e concorsi <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/bandi-e-concorsi.page">Tutti i bandi, avvisi e concorsi</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Media di Roma Capitale <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/radio-roma-capitale.page">Radio Roma Capitale</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/social-media.page">Social Media</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/gallerie-multimediali.page">Gallerie multimediali</a></li>
                                                        </ul>
                                                    </li>
                                            </ul>
                                    </li>
                            <li class="level1">
                                    <a href="#">Partecipa <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                                        <ul class="u-hidden">
                                        <li class="level2">                                                    
                                                    <a href="#">Iniziative <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/attivita-e-progetti.page">Attività e progetti</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-consulte.page">Consulte</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-forum.page">Forum</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-osservatori.page">Osservatori</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Di&#039; la tua <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/iniziative-popolari-e-referendum.page">Iniziative Popolari e Referendum</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/sondaggi-e-questionari.page">Sondaggi e questionari</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/invia-la-tua-idea.page">Invia la tua idea</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/di-la-tua-segnala.page">Segnala</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-discutiamo.page">Discutiamo</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/processi-partecipativi.page">Processi partecipativi</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Strumenti <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/partecipa-norme-e-regolamenti.page">Norme e regolamenti</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-punti-roma-facile.page">Punti Roma Facile</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/partecipa-portale-open-data.page">Portale Open Data</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/luoghi-di-partecipazione.page">Luoghi di partecipazione</a></li>
                                                        </ul>
                                                    </li>
                                            </ul>
                                    </li>
                            <li class="level1">
                                    <a href="#">Contatti <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                                        <ul class="u-hidden">
                                        <li class="level2">                                                    
                                                    <a href="#">Rubrica <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/rubrica-uffici.page">Uffici</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/rubrica-pec.page">PEC, posta elettronica certificata</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Relazioni con i cittadini <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/urp-uffici-relazioni-con-il-pubblico.page">URP - Uffici Relazioni con il Pubblico</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/scheda-servizi.page?contentId=INF51609">Sportello conciliazione</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/urc-ufficio-della-sindaca-per-irapporti-con-icittadini.page">URC, Ufficio della Sindaca per i Rapporti con i Cittadini</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Corpo di Polizia locale <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/corpo-di-polizia-locale-centrale-operativa.page">Centrale operativa</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/corpo-di-polizia-locale-gruppi-sul-territorio.page">Gruppi sul territorio</a></li>
                                                        </ul>
                                                    </li>
                                            <li class="level2">                                                    
                                                    <a href="#">Numeri utili <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a><ul class="u-hidden">
                                                            <li class="level3">
                                                                <a href="/web/it/chiama-roma-060606.page">Chiama Roma 060606</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/numeri-utili-info-turistiche-060608.page">Info turistiche 060608</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/numeri-utili-emergenze.page">Emergenze</a></li>
                                                        <li class="level3">
                                                                <a href="/web/it/centri-antiviolenza.page">Centri Antiviolenza</a></li>
                                                        </ul>
                                                    </li>
                                            </ul>
                                    </li>
                            <li class="level1">
                            <a href="#">Municipi <span class="icon-chevron-right u-inline u-floatRight" aria-hidden="true"></span></a>
                            <ul class="u-hidden">
                                <li class="level2">
                                            <a href="/web/it/municipio-i.page">Municipio I</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-ii.page">Municipio II</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-iii.page">Municipio III</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-iv.page">Municipio IV</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-v.page">Municipio V</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-vi.page">Municipio VI</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-vii.page">Municipio VII</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-viii.page">Municipio VIII</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-ix.page">Municipio IX</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-x.page">Municipio X</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-xi.page">Municipio XI</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-xii.page">Municipio XII</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-xiii.page">Municipio XIII</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-xiv.page">Municipio XIV</a>
                                        </li>
                                    <li class="level2">
                                            <a href="/web/it/municipio-xv.page">Municipio XV</a>
                                        </li>
                                    </ul>
                        </li>
                    </ul>
                </nav>
                <nav>
                    <ul class="Linklist Linklist--padded Treeview Treeview--romasub u-text-r-xs">
                        <li class="area-riservata">
                            <a href="/web/it/area-riservata.page">
Area riservata
</a></li>
                        <li class="Linklist-separheader">
                            <span class="Treeview-heading">Link diretti a</span>
                        </li>
                        <li>
	<a href="/web/it/servizi.page?tipo=onl">Servizi online</a>
</li>
<li>
	<a href="/web/it/deliberazioni-atti-e-regolamenti.page">Deliberazioni, atti e regolamenti</a>
</li>
<li>
	<a href="/web/it/albo-pretorio-online.page">Albo pretorio online</a>
</li>
<li>
	<a href="/web/it/rubrica-uffici.page">Rubrica uffici</a>
</li>
<li>
	<a href="/web/it/bandi-e-concorsi.page">Bandi e concorsi</a>
</li></ul>
                </nav>
            </div>
        </div>
<div id="main">
    <div class="u-layout-wide u-layoutCenter u-layout-r-withGutter u-padding-bottom-xs u-padding-top-m">
    <nav aria-label="Stai navigando in questo contesto">
            <ul class="Breadcrumb">
                <li><a href="/web/it/home.page?r=n">Home</a></li><li><a href="/web/it/attualita.page">Attualità</a></li><li>Notizie ed eventi</li><li><a href="/web/it/notizie.page">Tutte le notizie</a></li></ul>
        </nav>
    </div>

<div class="u-layout-wide u-layoutCenter u-layout-r-withGutter u-padding-top-m">
        <div class="Grid">
            <div class="Grid-cell u-sizeFull u-md-size3of4 u-lg-size3of4"><h2 class="u-text-h2 u-margin-bottom-xl">Giunta approva protocollo d'intesa per progetti pubblica utilit&agrave; dei soggetti in espiazione di pena</h2>

<p class="List-category">
 	<span><strong>Tematica: 
 					 <a href="/web/it/notizie.page?temat=sociale_">Sociale</a> 
    			 -  <a href="/web/it/notizie.page?temat=sindaca_">Sindaca</a> 
      </strong></span>
</p>
<p class="List-date">9 settembre 2019</p>

<p>&nbsp;</p>

<p>Approvato in Giunta Capitolina lo schema di&nbsp;Protocollo d&rsquo;Intesa fra Roma Capitale e Ministero della Giustizia Dipartimento dell&rsquo;Amministrazione Penitenziaria, per il&nbsp;reinserimento socio lavorativo dei soggetti in espiazione di pena, attraverso la partecipazione a progetti di pubblica utilit&agrave; nel territorio di Roma Capitale.</p>

<p>&nbsp;</p>

<p>Tramite tale delibera si autorizza l&rsquo;Assessore allo Sport, Politiche Giovanili e Grandi Eventi Cittadini con delega ai rapporti con il Garante dei diritti delle persone sottoposte a misure restrittive della libert&agrave; personale di Roma Capitale,&nbsp;Daniele Frongia, a sottoscrivere tale Protocollo di Intesa con il Ministero della Giustizia, rappresentato dal Capo del Dipartimento dell&rsquo;Amministrazione Penitenziaria, dott.&nbsp;Francesco Basentini.</p>

<p>&nbsp;</p>

<p>I progetti attuati finora si sono ampiamente dimostrati come dei validi mezzi per coniugare le esigenze dell&rsquo;Amministrazione di&nbsp;cura del territorio&nbsp;con la promozione della&nbsp;funzione rieducativa della pena&nbsp;e reinserimento sociale dei detenuti.</p>

<p>&nbsp;</p>

<p>Grazie al nuovo Protocollo di Intesa, quindi, si&nbsp;rinnova l&rsquo;accordo&nbsp;fra le parti concordando di demandare i dettagli dei singoli progetti a degli specifici&nbsp;Protocolli Operativi,&nbsp;per lo stesso si stabilisce la durata di 12 mesi, tacitamente rinnovabile salvo esplicita volont&agrave; di ciascuna parte firmataria di porre termine notificata con un anticipo di almeno 60 giorni.</p>

<p>&nbsp;</p>

<p>Con il Protocollo, inoltre, si delinea la possibilit&agrave; di integrare interventi nelle&nbsp;aziende agricole&nbsp;di propriet&agrave; di Roma Capitale quali Castel di Guido e Tenuta del Cavaliere e si istituisce, infine, una&nbsp;Cabina di Regia&nbsp;da riunire con cadenza periodica e almeno una volta ogni due mesi per condividere ogni eventuale criticit&agrave; relativa alle attivit&agrave; avviate.</p>

<p>&nbsp;</p>

<p>&ldquo;<em>L&rsquo;apprezzamento internazionale ricevuto per i progetti avviati a partire dal marzo del 2018 testimoniano come stiamo lavorando nella giusta direzione. Una delegazione messicana &egrave; stata accolta da noi lo scorso giugno per apprendere i dettagli dei nostri progetti con i detenuti ed esportarli nel mondo, ci&ograve; dimostra ancora una volta come Roma possa e debba essere&nbsp;all&#39;avanguardia&nbsp;sotto molteplici aspetti, in primis sul sociale. Siamo orgogliosi di aver dato vita a tale iniziativa e la firma che l&rsquo;Assessore Frongia apporr&agrave; sul Protocollo d&rsquo;Intesa palesa la nostra voglia di proseguire in questa direzione e ampliare sempre di pi&ugrave; l&rsquo;offerta lavorativa su base volontaria per le persone soggette a misure restrittive</em>&rdquo;, afferma la sindaca di Roma,&nbsp;Virginia Raggi.</p>

<p>&nbsp;</p>

<p>&ldquo;<em>Ancora una volta mi preme ringraziare il Ministero della Giustizia &ndash; Dipartimento dell&rsquo;Amministrazione Penitenziaria, il Tribunale di Sorveglianza di Roma&nbsp;e il PRAP - Provveditorato Regionale Amministrazione Penitenziaria del Lazio, Abruzzo e Molise -&nbsp;per aver permesso una cos&igrave; rapida ed efficace attuazione dei progetti che abbiamo attivato con i detenuti. La cittadinanza e la stampa ci hanno dato pi&ugrave; volte testimonianza di come tali iniziative siano apprezzate e condivise, per questo proseguire con un nuovo Protocollo di Intesa era una delle nostre priorit&agrave;. Dare una formazione e possibilit&agrave; lavorativa una volta espiata la pena ai detenuti &egrave; non solo un mezzo proprio di uno stato di diritto, ma una vera e propria dimostrazione di come porti vantaggi sia al singolo detenuto che all&rsquo;intera collettivit&agrave;</em>&rdquo;, afferma l&rsquo;assessore&nbsp;Daniele Frongia.</p>

<p>&nbsp;</p>

<p>&ldquo;<em>Siamo sempre pi&ugrave; determinati nel creare iniziative ed occasioni che dimostrino quanto Roma possa e voglia essere una comunit&agrave; solidale</em>&rdquo;, aggiunge l&rsquo;assessora alla Persona, Scuola e Comunit&agrave; solidale&nbsp;Laura Baldassarre. &ldquo;I<em>l riscontro positivo proveniente dalla cittadinanza non pu&ograve; che consolidarci nel nostro impegno, tanto pi&ugrave; che il Protocollo di Intesa prefigura gi&agrave; la possibilit&agrave; di individuare ulteriori ambiti di intervento per le persone sottoposte a misure restrittive della libert&agrave; personale. Si incontra cos&igrave; il bene individuale con quello pubblico, in una sinergia di sforzi alla diffusione di una cultura e di una prassi effettiva di integrazione</em>&rdquo;.</p>

<p>&nbsp;</p>

<p>RED</p>


	  	   



<div class="u-hidden gsa-data" aria-hidden="true">Data__2019</div></div>
            <aside class="Grid-cell u-sizeFull u-md-size1of4 u-lg-size1of4">
                <div class="u-textRight u-hidden u-md-block u-lg-block">
                            <div class="Share Share-tmp">
	<div class="Share-reveal">
		<a href="#share-options" class="Share-revealText" title="Scegli dove condividere">
		  <span class="Share-revealIcon icon-condividi"></span>
		  Condividi</a>
	</div>
	<ul id="share-options" style="display: none;">
		<li><a class="social-share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.comune.roma.it/web/it/notizia.page?contentId=NWS412731" title='Condividi su Facebook'><span class="Icon Icon-facebook"></span><span class="u-hiddenVisually">Facebook</span></a></li>
			<li><a class="social-share" href="https://twitter.com/share?text=Giunta%20approva%20protocollo%20d'intesa%20per%20progetti%20pubblica%20utilità%20dei%20soggetti%20in%20espiazione%20di%20pena&url=http://www.comune.roma.it/web/it/notizia.page?contentId=NWS412731" title='Condividi su Twitter'><span class="Icon Icon-twitter"></span><span class="u-hiddenVisually">Twitter</span></a></li>
			<li><a class="social-share" href="https://www.linkedin.com/shareArticle?mini=true&title=Giunta%20approva%20protocollo%20d'intesa%20per%20progetti%20pubblica%20utilità%20dei%20soggetti%20in%20espiazione%20di%20pena&url=http://www.comune.roma.it/web/it/notizia.page?contentId=NWS412731" title='Condividi su Linkedin'><span class="Icon Icon-linkedin"></span><span class="u-hiddenVisually">SOCIAL_linkedin</span></a></li>
			<li><a href="#" title="Torna indietro" aria-hidden="true"><span class="Share-hideText Icon-close"></span><span class="u-hiddenVisually">CLOSE</span></a></li>
	</ul>
</div></div>
                    <div class="menu sidemenu">
                    <a title="menu" id="sidemenu"></a>                    
                    </div>
                </aside>
        </div>
    </div>
    <script>
    var applicationBaseURL = '/web/';
    var currentLang = 'it';
</script>

<div class="Feedback Grid">
        <div class="Grid-cell u-md-before2of12 u-md-size8of12 u-lg-before3of12 u-lg-size6of12">
            <div class="Accordion fr-accordion js-fr-accordion" id="accordion-feedback">
                <h4 class="Feedback-intro js-fr-accordion__header fr-accordion__header" id="accordion-header-feedback" >
                    <span id="accordion-feedback-handler" class="Accordion-link">Ti &egrave; stata utile questa pagina?</span>
                </h4>
                <div id="accordion-panel-feedback" class="Accordion-panel fr-accordion__panel js-fr-accordion__panel">
                    <div class="Feedback-callback--warning">
                            <div class="Alert Alert--info login u-padding-all-m">
                                Per valutare questa pagina devi essere registrato.</div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
<div class="u-background-grey-80">
    <div class="u-layout-wide u-layoutCenter u-layout-r-withGutter">
        <footer class="Footer u-padding-all-xxl">

            <div class="u-cf">
                <img class="Footer-logo" src="/web-resources/static/img/logo_roma.png" alt=""/>
                <p class="Footer-siteName">
                    Roma Capitale</p>
            </div>

            <div class="Grid Grid--withGutter">
                <div class="Footer-block Grid-cell u-md-size1of4 u-lg-size1of4">
                    <h2 class="Footer-blockTitle">Contatti</h2>
                    <div class="Footer-subBlock">
                        <address> 
                    Piazza del Campidoglio 1<br/> 
                    00186 Roma 
                </address> 
                <ul> 
                    <li><a href="/web/it/chiama-roma-060606.page">Chiama Roma 060606</a></li> 
                    <li><a href="/web/it/contatti.page">Tutti i contatti</a></li> 
                </ul></div>
                </div>
                <div class="Footer-block Grid-cell u-md-size1of4 u-lg-size1of4">
                    <h2 class="Footer-blockTitle">Trasparenza</h2>
                    <div class="Footer-subBlock">
                        <ul class="Footer-links Footer-suplinks u-cf">
                            <li><a href="/web/it/scheda-servizi.page?contentId=INF47043">Accesso civico</a></li> 
                                    <li><a href="/web/it/amministrazione-trasparente.page">Amministrazione Trasparente</a></li> 
                                    <li><a href="/web/it/whistleblowing.page">Whistleblowing</a></li> 
                                    </ul>
                    </div>
                </div>
                <div class="Footer-block Grid-cell u-md-size1of4 u-lg-size1of4">
                    <h2 class="Footer-blockTitle">Pubblicità legale</h2>
                    <div class="Footer-subBlock subPages">
                        <ul class="Footer-links Footer-suplinks u-cf">
                            <li><a href="/web/it/albo-pretorio-online.page">Albo pretorio online</a></li> 
                                    <li><a href="/web/it/pubblicazione-matrimoni.page">Pubblicazioni matrimoni</a></li> 
                                    <li><a href="/web/it/atti-di-notifica.page">Atti di notifica</a></li> 
                                    <li><a href="/web/it/notifica-unica-atti-giudiziari.page">Notifica unica atti giudiziari</a></li> 
                                    <li><a href="/web/it/servizio-notificazione-deposito-e-pubblicit-legale-degli-atti.page">Servizio notificazione, deposito e pubblicità legale degli atti</a></li> 
                                    </ul>
                    </div>
                </div>
                <div class="Footer-block Grid-cell u-md-size1of4 u-lg-size1of4">
                    <h2 class="Footer-blockTitle">Seguici su</h2>
                    <div class="Footer-subBlock">
                        <ul class="Footer-socialIcons"> 
	<li> 
		<a href="https://www.facebook.com/RomaCapitaleOfficialPage" title="Apri sito esterno - pagina Facebook di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-facebook"></span> 
				<span class="u-hiddenVisually">Facebook</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://twitter.com/roma" title="Apri sito esterno - pagina Twitter di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-twitter"></span>
				<span class="u-hiddenVisually">Twitter</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://www.youtube.com/notizieromacapitale" title="Apri sito esterno - pagina Youtube di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-youtube"></span> 
				<span class="u-hiddenVisually">Youtube</span> 
			</span> 
		</a> 
	</li> 
	<li> 
		<a href="https://www.instagram.com/roma/" title="Apri sito esterno - pagina Instagram di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-instagram"></span> 
				<span class="u-hiddenVisually">Instagram</span> 
			</span> 
		</a> 
	</li>
	<li> 
		<a href="https://www.linkedin.com/company/romacapitale/" title="Apri sito esterno - pagina Linkedin di Roma Capitale"> 
			<span class="icon-circle-back"> 
				<span class="icon-linkedin"></span> 
				<span class="u-hiddenVisually">Linkedin</span> 
			</span> 
		</a> 
	</li>
</ul> 
<ul> 
	<li><a href="/web/it/radio-roma-capitale.page">Radio Roma Capitale</a></li> 
</ul></div>
                </div>
            </div>

            <ul class="Footer-links Footer-suplinks u-cf">
                <li><a href="/web/it/gestione-commissariale.page">Gestione commissariale</a></li> 
                        <li><a href="/web/it/poteri-sostitutivi.page">Poteri sostitutivi</a></li> 
                        <li><a href="https://www.comune.roma.it/web/it/scheda-servizi.page?contentId=INF39687">Servizio civile volontario</a></li> 
                        <li><a href="/web/it/craldipendenti.page">Cral Dipendenti</a></li> 
                        <li><a href="/web/it/ipa-dipendenti.page">I.P.A. Dipendenti</a></li> 
                        <li><a href="http://www.marcoaurelio.comune.roma.it/">Marcoaurelio</a></li> 
                        </ul>
            <ul class="Footer-links u-cf">
                <li><a href="/web/it/mappa.page">Mappa del sito</a></li> 
                        <li><a href="/web/it/accessibilita.page">Accessibilità</a></li> 
                        <li><a href="/web/it/privacy.page">Privacy e cookie</a></li> 
                        <li><a href="/web/it/note-legali.page">Note legali</a></li> 
                        <li><a href="/web/it/social-media-policy.page">Social media policy</a></li> 
                        <li class="Footer-linkIntranet Footer-linkRedattore"><a href="http://www.comune.roma.it/spaziocomune">Intranet</a></li>
            </ul>
        </footer>
    </div>
</div>

<a href="#" title="torna all'inizio del contenuto" class="ScrollTop js-scrollTop js-scrollTo">
    <span class="ScrollTop-icon icon-chevron-up" aria-hidden="true"></span>
    <span class="u-hiddenVisually">Torna all'inizio del cotenuto</span>
</a>

<div id="cookie-bar" class="CookieBar js-CookieBar u-background-95 u-padding-r-all">
    <p class="u-color-white u-text-r-xs u-lineHeight-m u-padding-r-bottom">
        Il sito capitolino utilizza cookie tecnici e di terze parti, per il corretto funzionamento delle pagine web e per il miglioramento dei servizi. Per saperne di più o negare il consenso consulta la pagina <a class="privacy-link" href="/web/it/privacy.page">Privacy e cookie</a>. Proseguendo la navigazione del sito o cliccando sul pulsante 'Accetto' acconsenti all'uso dei cookie.<br/></p>
    <p>
        <button class="Button Button--default u-text-r-xxs js-cookieBarAccept u-inlineBlock u-margin-r-all">Accetto</button>
        </p>
</div>
</div>
<script src="/web-resources/static/js/modernizr.js"></script>
<script src="/web-resources/static/js/map/leaflet.min.js"></script>
<script src="/web-resources/static/js/map/leaflet.extra-markers.min.js"></script>
<script src="/web-resources/static/js/jquery.min.js"></script>
<script src="/web-resources/static/js/feedback.min.js?v=1.0.2"></script>
<script src="/web-resources/static/js/IWT.min.js?v=1.0.3"></script>
<script src="/web-resources/static/js/portal.min.js?v=1.0.11"></script>

<script>
$(document).on("click",".GoogleLanguages-handleropen, .GoogleLanguages-handlerclose",function(a){a.preventDefault();$(".GoogleLanguages-container").toggleClass("u-hidden")});function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:"it"},"google_translate_element")};
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</body>
</html>